Red Gate forums :: View topic - Can't connect to Alert Repository?
Return to www.red-gate.com RSS Feed Available

Search  | Usergroups |  Profile |  Messages |  Log in  Register 
Go to product documentation
SQL Response 1
SQL Response 1 forum

Can't connect to Alert Repository?

Search in SQL Response 1 forum
Post new topic   Reply to topic
Jump to:  
Go to page Previous  1, 2
Author Message
salhzmzm



Joined: 07 May 2010
Posts: 10

PostPosted: Wed Jun 09, 2010 8:57 pm    Post subject: Reply with quote

I edited the adapters order and I seted the local area connection to be the first.

and I am getting this error :



Note : I checked that SQL response servive is running.
Back to top
View user's profile Send private message
priyasinha



Joined: 03 Jan 2007
Posts: 530

PostPosted: Thu Jun 10, 2010 11:40 am    Post subject: Reply with quote

Hi,

Apologies for the issue you are facing. I have just sent you an email regarding this.

Thanks,
Priya
Back to top
View user's profile Send private message
xexex



Joined: 24 Jun 2010
Posts: 41

PostPosted: Thu Jun 24, 2010 5:52 am    Post subject: Reply with quote

I've also got the same problem in Windows 7, is there any solution?
Back to top
View user's profile Send private message
Display posts from previous:   
Reply to topic All times are GMT + 1 Hour
Go to page Previous  1, 2
Page 2 of 2

 
You cannot post new topics in this forum
You cannot reply to topics in this forum
You cannot edit your posts in this forum
You cannot delete your posts in this forum
You cannot vote in polls in this forum


Powered by phpBB © 2001, 2005 phpBB Group