Red Gate forums :: View topic - I have problems with alerts "still being written to"
Return to www.red-gate.com RSS Feed Available

Search  | Usergroups |  Profile |  Messages |  Log in  Register 
Go to product documentation
SQL Response 1
SQL Response 1 forum

I have problems with alerts "still being written to"

Search in SQL Response 1 forum
Post new topic   Reply to topic
Jump to:  
Author Message
Hindmost



Joined: 21 Jul 2009
Posts: 2

PostPosted: Thu Apr 22, 2010 11:01 pm    Post subject: I have problems with alerts "still being written to" Reply with quote

I think my repository is corrupt. I am not seeing all the alerts I think I should be seeing and I am seeing most of the new alerts (over the last two days) being recorded as "still being written to".

I'm game to wipe out my whole repository and start from the beginning, but I'm not sure of the steps.
Back to top
View user's profile Send private message
priyasinha



Joined: 03 Jan 2007
Posts: 530

PostPosted: Mon Apr 26, 2010 11:23 am    Post subject: Reply with quote

Hi,

Please read this article for more information.

http://www.red-gate.com/supportcenter/Content.aspx?c=knowledgebase/SQL_Response/KB200910000438.htm&p=SQL%20Response

Regards,
Priya
Back to top
View user's profile Send private message
Display posts from previous:   
Reply to topic All times are GMT + 1 Hour
Page 1 of 1

 
You cannot post new topics in this forum
You cannot reply to topics in this forum
You cannot edit your posts in this forum
You cannot delete your posts in this forum
You cannot vote in polls in this forum


Powered by phpBB © 2001, 2005 phpBB Group