Red Gate forums :: View topic - Not receiving email notifications for new error reports
Return to www.red-gate.com RSS Feed Available

Search  | Usergroups |  Profile |  Messages |  Log in  Register 
Go to product documentation
SmartAssembly 6
SmartAssembly 6 forum

Not receiving email notifications for new error reports

Search in SmartAssembly 6 forum
Post new topic   Reply to topic
Jump to:  
Author Message
dybalabj



Joined: 06 Oct 2008
Posts: 15

PostPosted: Mon May 19, 2014 3:37 pm    Post subject: Not receiving email notifications for new error reports Reply with quote

Hello,

As of 15 May 2014, I am no longer receiving email notifications when a user uploads an error report to the SmartAssembly web service. My binaries are generated using SmartAssembly 6.8.0.121.

Thanks,

Brandon
Back to top
View user's profile Send private message
Simon Lye



Joined: 18 Jan 2007
Posts: 24
Location: Red Gate Software

PostPosted: Tue May 20, 2014 8:33 am    Post subject: Reply with quote

Hello,

Sorry to hear this - have you received any of these recently? There was an internal systems issue on the server which generates these reports, but this has now been resolved.

If you're still not receiving them, let us know.
_________________
Red Gate
Back to top
View user's profile Send private message
dybalabj



Joined: 06 Oct 2008
Posts: 15

PostPosted: Tue May 20, 2014 1:56 pm    Post subject: Reply with quote

Simon,

Thanks for the update, I am able to receive email notifications now.
Back to top
View user's profile Send private message
Display posts from previous:   
Reply to topic All times are GMT + 1 Hour
Page 1 of 1

 
You cannot post new topics in this forum
You cannot reply to topics in this forum
You cannot edit your posts in this forum
You cannot delete your posts in this forum
You cannot vote in polls in this forum


Powered by phpBB © 2001, 2005 phpBB Group